RC-Sealords - Portal RC-Sealords - Chat RC-Sealords - Forum
Aktuelle Zeit: Di 19. Feb 2019, 03:15

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 96 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6
Autor Nachricht
 Betreff des Beitrags: Re: Japanisches Schnellboot PT 15
BeitragVerfasst: So 10. Feb 2019, 11:04 
Offline

Registriert: Mo 1. Nov 2010, 18:10
Beiträge: 6270
Wohnort: 52156 Monschau
Vorname: Bernd
Moin Jens,
wenn bei den Torpedos plus Rohren etwas zuviel ist kann ich jederzeit mit der Grundfarbe korrigieren und je
weiter der Abstand- je "stimmiger" wirkt es.
Ebenfalls ist der persönliche Geschmack oder Denken eine Sache.

bis dann
Bernd


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Japanisches Schnellboot PT 15
BeitragVerfasst: Mo 11. Feb 2019, 14:37 
Offline

Registriert: Mo 23. Jan 2012, 20:07
Beiträge: 1605
Wohnort: Bad Soden-Salmünster
Vorname: Winfried
Hallo Bernd,


habe mir heute mal die Zeit genommen und mir Deine Video´s von den Probefahrten der PT 15 mehrfach angeschaut!

Der Grund dafür war: " warum macht der Antrieb einen solchen Radau?? zum Teil hört es sich an als wenn die Propeller kavitieren würden, auf der anderen Seit hörte es sich nach Unwucht an! Der große Rumpf gleicht einem Resonanzkörper und trägt auch zur Lärmentwicklung bei


Vielleicht kannst Du mir mal die nachstehenden Fragen beantworten: ???


1. sind die beiden Stevenrohre mit einem mittleren Stützlager gegen aufschwingen der Wellen versehen?


2. sind die beiden Stevenrohre am Ende, vor der Schraube mit einem Wellenbock versehen?, sprich fluchtend "abgestützt"


3. Ist das Sperrbrett auf dem die Kompakt-Welle befestigt ist 100 % mit dem Rumpf verklebt?


4. Hast Du die beiden Antriebe einmal ohne aufgeschraubte Propeller laufen lassen, auch mit unterschiedlichen Drehzahlen?


5. welche Lärmentwicklung hast Du wenn Du die Motoren ohne Wellenanschluss betreibst, sprich keine Verbindung zwischen Motor und Welle vorhanden ist?


"Schau mer mal" ob wir die Krawallschachtel nicht zum Schweigen bringen :pot: Bernd, Probleme sind da um Sie zu lösen



Gruß Winfried


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Japanisches Schnellboot PT 15
BeitragVerfasst: Mi 13. Feb 2019, 11:46 
Offline

Registriert: Mo 1. Nov 2010, 18:10
Beiträge: 6270
Wohnort: 52156 Monschau
Vorname: Bernd
Moin Winfried,

möchte einfach die Krawallschachtel nicht zum Schweigen bringen, da dies Geräusch
für mich "Schellboot-Life" ist.
Wäre es fast Lautlos, wie eben ein Dirndl ohne Inhalt, müßte ich einen Sound einbauen.

Hatte innen noch etwas mit Matte und Epoxi gearbeitet - warten wir die nächsten Fahrten ab.

Ist Dir bei Film 249, o27 sek. nichts aufgefallen - :oops:

Gruß
Bernd


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Japanisches Schnellboot PT 15
BeitragVerfasst: Sa 16. Feb 2019, 15:57 
Offline

Registriert: Mo 23. Jan 2012, 20:07
Beiträge: 1605
Wohnort: Bad Soden-Salmünster
Vorname: Winfried
Hallo Bernd,

meine herzlichen Glückwunsche zum Schenkelklopfer des Jahres hast Du iro---


Winfried


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Japanisches Schnellboot PT 15
BeitragVerfasst: So 17. Feb 2019, 16:38 
Offline

Registriert: Mo 1. Nov 2010, 18:10
Beiträge: 6270
Wohnort: 52156 Monschau
Vorname: Bernd
Moin,
war heute zum See
https://www.youtube.com/watch?v=Uv6tbsQ3WlU

vorzeitig abgebrochen, da eine Madenschraube während einer Kontrolle nicht mehr da war. War mir doch etwas unsicher,
zumal ich auch nicht schwimmen wollte.
trotzdem eine gute Zeit und die Wasserkühlung scheint in Ordnung zu sein. Bei vier Packs 7,2 Volt 3 Amp alles im
grünen Bereich.
Gruß
Bernd


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Japanisches Schnellboot PT 15
BeitragVerfasst: Mo 18. Feb 2019, 15:00 
Offline

Registriert: Mo 1. Nov 2010, 18:10
Beiträge: 6270
Wohnort: 52156 Monschau
Vorname: Bernd
Moin,
neben laufenden Bilder auch Fotos gemacht.
Eine neue Kupplung ist auch unterwegs da das Gewinde die und auch andere Madenschrauben nicht haben wollte.
(durchdrehen)


Bernd


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 96 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de